Septembre 2017
LunMarMerJeuVenSamDim
    123
45678910
11121314151617
18192021222324
252627282930 

Calendrier Calendrier

Derniers sujets
» Insane toys 2017 ou Centsix Hydro 2017
Mar 19 Sep - 10:29 par ryan beck

» Nouveau site
Ven 15 Sep - 11:50 par tozy

» MYSHAPE - Concept inédit et unique - Snowscoot sur mesure
Lun 11 Sep - 18:10 par MYSHAPE

» Vidéo Saint Lary
Lun 11 Sep - 7:58 par Noxxys

» disparition de snowscoot addict
Dim 10 Sep - 10:36 par bapt bidiscoot

» les Karellis.
Jeu 31 Aoû - 19:13 par franzebro

» Les snowscoots Home-made ou Home-merde...
Mar 22 Aoû - 10:49 par bapt bidiscoot

» Champion du monde !!!
Ven 18 Aoû - 18:50 par littleboost

» Tube direction 1'125
Mer 16 Aoû - 9:22 par tozy

Le Shop
mug cian
SUIVEZ-NOUS SUR FACEBOOK
Suivez-nous sur Twitter
Flux RSS


Yahoo! 
MSN 
AOL 
Netvibes 
Bloglines 



Fonctionnement du forum

Voir le sujet précédent Voir le sujet suivant Aller en bas

Fonctionnement du forum

Message  bapt bidiscoot le Ven 9 Jan - 7:22

Appel aux spécialistes du fonctionnement du forum

Pourquoi arrive t il que les notifications de nouveaux messages disparaissent durant la visite du forum?

Je me explique :
J arrive sur le forum,
Je vois qu il y a des nouveaux posts depuis ma derniere visite dans présentation et matériel. Ceci est notifie par une boite verte et non blanche en tete (à gauche) du forum et un petit carré orange et non blanc à droite du prénom du dernier intervenant. (Soit dit en passant, si on clique sur ce carré orange, on arrive directement sur le dernier post du forum).

Il arrive que le temps que je surfe sur le forum des présentations, les boites vertes et carrés orange disparaissent.


Est ce que ca vous atrive?
Pourquoi?

Merci


Dernière édition par bapt bidiscoot le Ven 9 Jan - 22:55, édité 1 fois

_________________
Viens rider dans les Pyrénées.
Association Pyrénéenne de SNowscoot
www.APSnowscoot.com
avatar
bapt bidiscoot
Silver Member
Silver Member

Messages : 924
Date d'inscription : 16/01/2013
Age : 40
Localisation : toulouse

Voir le profil de l'utilisateur http://www.APSnowscoot.com

Revenir en haut Aller en bas

Re: Fonctionnement du forum

Message  Psylow le Ven 9 Jan - 13:39

Salut bapt!

Oui cela m'arrive aussi, assez souvent même. Je ne peux plus me fier aux "boîtes vertes", je dois regarder le déroulant des derniers sujet pour suivre.
Des fois aucunes ne s'affichent alors que je n'ai pas lu les derniers messages, et des fois que certaine, c'est encore plus trompeur.

Je ne sais pas de quoi ça vient, non plus, désolé.

Psylow
Bronze member
Bronze member

Messages : 369
Date d'inscription : 03/11/2013
Localisation : Gex [Crozet-Lelex]

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Fonctionnement du forum

Message  daffyDuck le Lun 12 Jan - 16:12

C'est sans doute une affaire de cookies et/ou de cache, comme 80% des dysfonctionnements du Web...

Si tu es sur un IOS (iPhone, iPad, iTchoum) tu peux essayer de passer sur «Chrome» (c'est le navigateur à la mode en ce moment, qui succède à l'engouement «Firefox»...) car il y a des incompatibilités qui sont apparues sur Safari avec l'IOS 8...
dD.

_________________
Vieux motard que jamais...
avatar
daffyDuck
Modérateur

Messages : 613
Date d'inscription : 28/03/2013
Age : 48
Localisation : Berne [Charmey, La Berra, Marbach]

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Fonctionnement du forum

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum