Novembre 2017
LunMarMerJeuVenSamDim
  12345
6789101112
13141516171819
20212223242526
27282930   

Calendrier Calendrier

Derniers sujets
» Presentation BasSnow
Hier à 20:24 par tozy

» Location Snowscoot les Menuires
Jeu 23 Nov - 15:06 par BasSnow

» petit snowscoot kid
Sam 18 Nov - 16:56 par littleboost

» Présentation Nico
Jeu 16 Nov - 17:27 par benjanav

» SS pour petit gabarit?
Mar 14 Nov - 17:25 par Nordik

» Mon IT 2008// Myshape 2017
Mer 8 Nov - 22:08 par WilliamSnowscoot

» Présentation chico76
Mer 8 Nov - 11:00 par Damo

» SNOWSCOOT GUIBOL'
Ven 3 Nov - 11:56 par baba la guibol

» Amortisseurs central bm
Lun 30 Oct - 8:55 par Barjavel

Le Shop
mug cian
SUIVEZ-NOUS SUR FACEBOOK
Suivez-nous sur Twitter
Flux RSS


Yahoo! 
MSN 
AOL 
Netvibes 
Bloglines 



Fonctionnement du forum

Voir le sujet précédent Voir le sujet suivant Aller en bas

Fonctionnement du forum

Message  bapt bidiscoot le Ven 9 Jan - 7:22

Appel aux spécialistes du fonctionnement du forum

Pourquoi arrive t il que les notifications de nouveaux messages disparaissent durant la visite du forum?

Je me explique :
J arrive sur le forum,
Je vois qu il y a des nouveaux posts depuis ma derniere visite dans présentation et matériel. Ceci est notifie par une boite verte et non blanche en tete (à gauche) du forum et un petit carré orange et non blanc à droite du prénom du dernier intervenant. (Soit dit en passant, si on clique sur ce carré orange, on arrive directement sur le dernier post du forum).

Il arrive que le temps que je surfe sur le forum des présentations, les boites vertes et carrés orange disparaissent.


Est ce que ca vous atrive?
Pourquoi?

Merci


Dernière édition par bapt bidiscoot le Ven 9 Jan - 22:55, édité 1 fois

_________________
Viens rider dans les Pyrénées.
Association Pyrénéenne de SNowscoot
www.APSnowscoot.com
avatar
bapt bidiscoot
Silver Member
Silver Member

Messages : 931
Date d'inscription : 16/01/2013
Age : 40
Localisation : toulouse

Voir le profil de l'utilisateur http://www.APSnowscoot.com

Revenir en haut Aller en bas

Re: Fonctionnement du forum

Message  Psylow le Ven 9 Jan - 13:39

Salut bapt!

Oui cela m'arrive aussi, assez souvent même. Je ne peux plus me fier aux "boîtes vertes", je dois regarder le déroulant des derniers sujet pour suivre.
Des fois aucunes ne s'affichent alors que je n'ai pas lu les derniers messages, et des fois que certaine, c'est encore plus trompeur.

Je ne sais pas de quoi ça vient, non plus, désolé.

Psylow
Bronze member
Bronze member

Messages : 369
Date d'inscription : 03/11/2013
Localisation : Gex [Crozet-Lelex]

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Fonctionnement du forum

Message  daffyDuck le Lun 12 Jan - 16:12

C'est sans doute une affaire de cookies et/ou de cache, comme 80% des dysfonctionnements du Web...

Si tu es sur un IOS (iPhone, iPad, iTchoum) tu peux essayer de passer sur «Chrome» (c'est le navigateur à la mode en ce moment, qui succède à l'engouement «Firefox»...) car il y a des incompatibilités qui sont apparues sur Safari avec l'IOS 8...
dD.

_________________
Vieux motard que jamais...
avatar
daffyDuck
Modérateur

Messages : 613
Date d'inscription : 28/03/2013
Age : 48
Localisation : Berne [Charmey, La Berra, Marbach]

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Fonctionnement du forum

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum